Welche Voraussetzungen müssen für die Nutzung des Newsletter-Assistenten erfüllt sein?

Neben einem aktiven Zusatz-Vertrag für den Newsletter-Assistenten müssen Sie über eine installierte und konfigurierte Version 7.0 von estateOffice bzw. estatePro verfügen.
Die Systemvoraussetzungen zur Nutzung des Newsletter-Assistenten finden Sie hier.

 

© Immowelt AG 2018    ® support.immowelt.de